Publishing details

Changelog

ruby-pluggaloid (1.2.0-1) unstable; urgency=medium

  [ HIGUCHI Daisuke (VDR dai) ]
  * New upstream version 1.2.0
  * d/control: tighten ruby-delayer version dependency

 -- HIGUCHI Daisuke (VDR dai) <email address hidden>  Sun, 16 Jun 2019 00:36:50 +0900

Available diffs

Builds

Package files