Publishing details

Changelog

gnome-shell-extension-multi-monitors (18-1) unstable; urgency=medium

  * Upload to unstable
  * Update standards version to 4.4.0
  * Depend on minimum gnome-shell version 3.32

 -- Jonathan Carter <email address hidden>  Mon, 08 Jul 2019 09:41:15 +0000

Available diffs

Builds

Built packages

Package files