Publishing details

Changelog

faudio (19.07-1) unstable; urgency=medium

  * New upstream release
  * Build with large file support.
  * Update standards version to 4.4.0.
  * Specify Build-Depends-Package in the symbols file.

 -- Michael Gilbert <email address hidden>  Wed, 17 Jul 2019 00:52:33 +0000

Available diffs

Builds

Built packages

Package files