Publishing details

Changelog

vdr-plugin-fritzbox (1.5.3-8) unstable; urgency=medium

  * Build-depend on vdr-dev >= 2.4.1

  * Added patch vor Boost 1.67 compatibility

 -- Tobias Grimm <email address hidden>  Fri, 19 Jul 2019 08:11:14 +0200

Available diffs

Builds

Built packages

Package files