Publishing details

Changelog

node-unicode-property-aliases-ecmascript (1.0.5+ds-2) unstable; urgency=medium

  * Drop useless versioned deps. 
  * Bump dh compat to 12 and drop d/compat.
  * Bump std-ver to 4.4.0.
  * Uploading this closes #928012.

 -- Julien Puydt <email address hidden>  Wed, 31 Jul 2019 09:40:26 +0200

Available diffs

Builds

Built packages

Package files