Publishing details

Changelog

setuptools-scm (3.3.3-2) unstable; urgency=medium

  * Team upload.
  * Use debhelper-compat instead of debian/compat.
  * Bump Standards-Version to 4.4.0.
  * Bump debhelper compat level to 12.

 -- Ondřej Nový <email address hidden>  Fri, 09 Aug 2019 21:39:50 +0200

Available diffs

Builds

Built packages

Package files