Publishing details

Changelog

php-amqplib (2.10.0-2) unstable; urgency=medium

  * Add some bits needed for CI

 -- David Prévot <email address hidden>  Fri, 16 Aug 2019 07:14:16 -1000

Available diffs

Builds

Built packages

Package files