Publishing details

Changelog

congress (9.0.0+dfsg1-4) unstable; urgency=medium

  [ Ondřej Nový ]
  * Use debhelper-compat instead of debian/compat.

  [ Thomas Goirand ]
  * Correctly clean-up builds (Closes: #928791).

 -- Thomas Goirand <email address hidden>  Thu, 29 Aug 2019 23:07:03 +0200

Available diffs

Builds

Built packages

Package files