Publishing details

Changelog

mupen64plus-video-arachnoid (2.0.0+13+g911d3b8-5) unstable; urgency=medium

  * debian/control
    - Automatically select correct Vcs-Git branch
    - Upgraded to policy 4.4.0, no changes required
    - Switch to debhelper 12
  * debian/rules
    - Allow one to override pkg-config for crossbuilds
  * debian/copyright
    - Update copyright years to 2019

 -- Sven Eckelmann <email address hidden>  Tue, 27 Aug 2019 23:51:58 +0200

Available diffs

Builds

Built packages

Package files