Publishing details

Changelog

libvar-pairs-perl (0.004001-1) unstable; urgency=medium

  * New upstream version 0.004001
  * Drop manpage-has-errors-from-pod2man.patch patch

 -- Salvatore Bonaccorso <email address hidden>  Wed, 09 May 2018 19:18:58 +0200

Available diffs

Builds

Built packages

Package files