Publishing details

Changelog

libreoffice-canzeley-client (0.5.1-4) unstable; urgency=medium

  [ Mechtilde ]
  * correct watch file and bump it to version 4
  * add lintian-overrides
  * correct watch file and bump it to version 4
  * add lintian-overrides

 -- Mechtilde Stehmann <email address hidden>  Sun, 13 Jan 2019 14:07:35 +0100

Available diffs

Builds

Built packages

Package files