Publishing details

Changelog

googler (4.0-1) unstable; urgency=medium

  * Import new upstream version
  * d/control:
    - Bump Standards-Version to 4.4.1
    - Rules-Requires-Root: no
    - Use debhelper-compat (= 12) in build-dependency to replace d/compat

 -- SZ Lin (林上智) <email address hidden>  Wed, 27 Nov 2019 10:18:07 +0800

Available diffs

Builds

Built packages

Package files