Publishing details

Changelog

libcgi-compile-perl (0.24-1) unstable; urgency=medium

  * Import upstream version 0.24.
  * Update (build) dependencies.

 -- gregor herrmann <email address hidden>  Mon, 03 Feb 2020 14:32:20 +0100

Available diffs

Builds

Built packages

Package files