Publishing details

Changelog

libffi-platypus-perl (1.10-1) unstable; urgency=medium

  * Import upstream version 1.10.
  * Update years of upstream and packaging copyright.
  * Set Rules-Requires-Root: no.

 -- gregor herrmann <email address hidden>  Sun, 09 Feb 2020 14:01:41 +0100

Available diffs

Builds

Built packages

Package files