Publishing details

Changelog

r-cran-pbkrtest (0.4-8.6-1) unstable; urgency=medium

  * New upstream release

  * debian/control: Set Build-Depends: to current R version
  * debian/control: Set Standards-Version: to current version

  * debian/control: Add r-cran-magrittr to (Build-)Depends:

 -- Dirk Eddelbuettel <email address hidden>  Tue, 25 Feb 2020 11:20:29 -0600

Available diffs

Builds

Built packages

Package files