Publishing details

Changelog

language-pack-kde-eu (1:19.10.0ubuntu1) eoan; urgency=medium

  * debian/substvars: Drop kubuntu:depends on kde-l10n packages, as these are
    obsolete KDE4.

 -- Rik Mills <email address hidden>  Mon, 26 Aug 2019 12:16:48 +0100

Available diffs

Builds

Built packages

Package files