Publishing details

Changelog

libcpan-meta-requirements-perl (2.140-1) unstable; urgency=medium

  * Import upstream version 2.140.
  * Update debian/upstream/metadata.
  * Bump debhelper compatibility level to 9.

 -- gregor herrmann <email address hidden>  Sun, 13 Dec 2015 15:31:25 +0100

Available diffs

Builds

Built packages

Package files