Publishing details

Changelog

authheaders (0.13.0-1) unstable; urgency=medium

  * New upstream release
  * Update build-depends, depends, and test depends for switch from the
    deprecated publicsuffix module to publicsuffix2
  * Update autopkgtest to test against all supported python3 versions

 -- Scott Kitterman <email address hidden>  Sat, 25 Jan 2020 17:21:58 -0500

Available diffs

Builds

Built packages

Package files