Publishing details

Changelog

libcatmandu-importer-getjson-perl (0.52-1) unstable; urgency=medium

  [ upstream ]
  * new release

  [ Jonas Smedegaard ]
  * watch: rewrite usage comment
  * use debhelper compatibility level 12 (not 9);
    build-depend on debhelper-compat (not debhelper)
  * declare compliance with Debian Policy 4.5.0
  * copyright: update coverage

 -- Jonas Smedegaard <email address hidden>  Wed, 01 Apr 2020 22:00:01 +0200

Available diffs

Builds

Built packages

Package files