Publishing details

Changelog

openlibm (0.7.0+dfsg-2) unstable; urgency=medium

  * Switch to debhelper 13
  * Drop dh-exec, not needed with debhelper 13
  * Add Build-Depends-Package to libopenlibm3.symbols
  * Bump Standards-Version to 4.5.0, no changes

 -- Graham Inggs <email address hidden>  Tue, 30 Jun 2020 13:26:26 +0000

Available diffs

Builds

Built packages

Package files