Publishing details

Changelog

xcscope-el (1.5-1) unstable; urgency=medium

  [ Dima Kogan ]
  * New upstream release
  * Migrated to dh-elpa
    - Main package renamed to "elpa-xcscope", with "xcscope-el" as a
      transition package

  [ tony mancill ]
  * Use debhelper-compat 13
  * Bump Standards-Version to 4.5.0
  * Set "Rules-Requires-Root: no" in debian/control

 -- tony mancill <email address hidden>  Sun, 05 Jul 2020 20:05:24 -0700

Available diffs

Builds

Built packages

Package files