Publishing details

Changelog

drbl (2.32.10-1) unstable; urgency=medium

  * New upstream version 2.32.10
  * ignore some contents with .gitignore
  * upgrades: debhelper -> debhelper-compat (=12), Standards-Version: 4.5.0
  * versioned the dependency on bash, simplified the dependency on fdisk

 -- Georges Khaznadar <email address hidden>  Mon, 03 Aug 2020 10:31:21 +0200

Available diffs

Builds

Built packages

Package files