Publishing details

Changelog

krb5-auth-dialog (3.26.1-4) unstable; urgency=medium

  * Drop dependency on libglade2-dev - unused since ages. (Closes: #967872)

 -- Guido G√ľnther <email address hidden>  Wed, 05 Aug 2020 13:56:31 +0200

Available diffs

Builds

Built packages

Package files