Publishing details

Changelog

djangorestframework-gis (0.14-4) unstable; urgency=medium

  * Team Upload.

  [ Ondřej Nový ]
  * Bump Standards-Version to 4.4.1.

  [ Nilesh Patra ]
  * Change import-name (Closes: #961901)
  * Add autopkgtests
  * Add upstream/metadata
  * Bump standards version to 4.5.0
  * Compat version: 13
  * Add "Rules-Requires-Root:no"
  * Remove include binaries
    (no upstream signature in debian/ directory)

 -- Nilesh Patra <email address hidden>  Sat, 13 Jun 2020 23:25:28 +0530

Available diffs

Builds

Package files