Publishing details

Changelog

jsemver (0.9.0-3) unstable; urgency=medium

  * Switch to compat level 11.
  * Declare compliance with Debian Policy 4.2.1.
  * Use canonical VCS URI.

 -- Markus Koschany <email address hidden>  Sat, 08 Dec 2018 15:41:58 +0100

Available diffs

Builds

Package files