Publishing details

Changelog

lua-say (1.3-1-4ubuntu1) groovy; urgency=medium

  * d/t/control: add allow-stderr restriction. It fixes an autopkgtest
    regression. This delta should be dropped as soon as the debhelper
    compatibility level is bumped to something greater than 9.

 -- Lucas Kanashiro <email address hidden>  Fri, 11 Sep 2020 09:45:56 -0300

Available diffs

Builds

Built packages

Package files