Publishing details

Changelog

dkimpy-milter (1.2.2-1) unstable; urgency=medium

  * New upstream release
  * Update debhelper compat to 12
  * Bump standards-version to 4.5.0 without further change
  * Added misc:Pre-Depends for init-system-helpers (thanks Lintian)

 -- Scott Kitterman <email address hidden>  Sun, 09 Aug 2020 15:26:51 -0400

Available diffs

Builds

Built packages

Package files