Publishing details

Changelog

curry-frontend (1.0.4-5) unstable; urgency=medium

  * debian/control:
    + Enforce rebuild against ghc (>= 8.8.3). (Closes: #964675).
    + Make sure we rebuild against curry-base (>= 1.1.1-3~).
    + Bump Standards-Version: to 4.5.0. No changes needed.

 -- Mike Gabriel <email address hidden>  Tue, 29 Sep 2020 17:33:38 +0200

Available diffs

Builds

Package files