Publishing details

Changelog

pdfresurrect (0.12-6ubuntu0.2) xenial-security; urgency=medium

  * SECURITY UPDATE: Out-of-bounds write
    - debian/patches/CVE-2020-9549.patch: Prevent a out-of-bounds write
      vulnerability via a specially-crafted PDF document.
    - CVE-2020-9549

 -- Mike Salvatore <email address hidden>  Mon, 23 Nov 2020 13:43:29 -0500

Available diffs

Builds

Built packages

Package files