Publishing details

Changelog

node-dagre-d3-renderer (0.6.4+dfsg-2) unstable; urgency=medium

  [ Nilesh Patra ]
  * Enforce version constraints

  [ Pirate Praveen ]
  * Drop legacy node-resolve and commonjs plugins
  * Bump Standards-Version to 4.5.1 (no changes needed)

 -- Pirate Praveen <email address hidden>  Tue, 29 Dec 2020 22:36:44 +0530

Available diffs

Builds

Package files