Publishing details

Changelog

upstart (0.6.6-3) maverick; urgency=low

  * Ubuntu seems to have stopped installing Recommends of Build-Depends,
    add a Build-Depend on dbus.  LP: #602130.
 -- Scott James Remnant <email address hidden>   Thu, 12 Aug 2010 16:38:05 -0400

Available diffs

Builds

Package files