Publishing details

Changelog

libwfut (0.2.1-2) unstable; urgency=low

  * debian/rules: Add --disable-static to configure call.
  * debian/libwfut-0.2-dev.install: Don't install *.la and *.a files.
  * debian/control: Updated Standards-Version to 3.8.3.
 -- Ubuntu Archive Auto-Sync <email address hidden>   Thu,  05 Nov 2009 10:38:15 +0000

Available diffs

Builds

Package files