Publishing details

Changelog

eclipse (3.5.2-8ubuntu3) natty; urgency=low

  * debian/control:
    - Use xulrunner-1.9.2-dev, not xulrunner-dev, as eclipse isn't 2.0
      compatible yet.  That and a rebuild fixes LP: #728825
 -- Michael Terry <email address hidden>   Tue, 15 Mar 2011 11:14:51 -0400

Available diffs

Builds

Package files