Publishing details

Changelog

nss-mdns (0.10-3.1ubuntu1) natty; urgency=low

  * debian/control: Drop unnecessary Perl dependency. The only place that uses
    perl is the maintainer script, which doesn't import any modules and thus
    will run just fine with perl-base.
 -- Martin Pitt <email address hidden>   Mon, 15 Nov 2010 16:43:55 +0100

Available diffs

Builds

Built packages

Package files