Publishing details

Changelog

brother-lpr-drivers-laser (2.0.1-3-0ubuntu4) natty; urgency=low

  * Remove wrong depends/build-depends on ia32-libs; add build-depends
    on libc6-dev-i386 instead
  * Fix the clean target
 -- Steve Langasek <email address hidden>   Sun, 20 Feb 2011 09:39:19 +0000

Available diffs

Builds

Built packages

Package files