Publishing details

Changelog

libjs-extjs (3.0.3+dfsg0-1) unstable; urgency=low

  * Removed examples/images-organizer and resources/*.swf to make the extjs
    package DFSG compiliant (Closes: #591971).
  * Added Vcs-Git and Vcs-Browser fields.
  * Bumped Standard-Version to 3.9.1.

libjs-extjs (3.0.3-1) unstable; urgency=low

  * Initial release. (Closes: #550031)
 -- Ubuntu Archive Auto-Sync <email address hidden>   Mon,  01 Nov 2010 23:39:28 +0000

Builds

Built packages

Package files