Publishing details

Changelog

sqlobject (0.12.4-2) unstable; urgency=low

  * Remove dh_auto ovverrides to ensure setup.py is used to build the package.
    Otherwise egg-info won't be generated.
  * Remove debian/install, not necessary anymore now. 
  * Require debhelper 7.3.5.
  * Add a patch to get rid of useless setuptools requirements.
 -- Ubuntu Archive Auto-Sync <email address hidden>   Fri,  15 Oct 2010 10:00:57 +0000

Available diffs

Builds

Built packages

Package files