Publishing details

Changelog

irssi-plugin-otr (0.3-2) unstable; urgency=low

  * Rebuild. Irssi patch for Debian Bug 531357 broke old irssi-otr. Fixed
    by rebuilding against 0.8.14. (Closes: #533655)
  * debian/control: Depend on irssi >= 0.8.14.
  

 -- Stefan Lesicnik <email address hidden>   Thu,  20 Aug 2009 00:23:50 +0100

Available diffs

Builds

Built packages

Package files