Publishing details

Changelog

gkrellkam (2.0.0-1) unstable; urgency=low


  * New upstream release- rewritten for gkrellm2. I had planned a
    gkrellkam2 package for this, but it seems the old gkrellm is
    now defunct, and the gkrellm package is really gkrellm2.
    Whatever. (closes: #176116- gkrellkam is incompatible with
    gkrellm)

 -- paul cannon <email address hidden>  Fri, 10 Jan 2003 13:10:45 -0700

Builds

Built packages

Package files