Publishing details

Changelog

libaal (1.0.5-5) unstable; urgency=low

  * Remove libaal.la and libaal-minimal.la.
  * Add a Breaks: libreiser4-dev (<< 1.0.7-3).
  * Update Standards-Version to 3.8.3.
  * Use debhelper compat level 7.

 -- Ubuntu Archive Auto-Sync <email address hidden>   Thu,  05 Nov 2009 06:03:43 +0000

Available diffs

Builds

Built packages

Package files