Publishing details

Changelog

read-edid (2.0.0-3.1) unstable; urgency=low

  * Non-maintainer upload.
  * debian/control: build-depend on automake1.10, since aclocal-1.10 is
    assumed (Closes: #543047)

read-edid (2.0.0-3) unstable; urgency=low

  * debian/rules: get-edid.c uses linux-specific ioperm(). It should not
    be built on freebsd and hurd systems.
 -- Ubuntu Archive Auto-Sync <email address hidden>   Fri,  06 Nov 2009 10:33:13 +0000

Available diffs

Builds

Built packages

Package files