Publishing details

Changelog

libxdg-basedir (1.1.1-2) unstable; urgency=low

  * Update Standards-Version to 3.9.1 (no changes needed)
  * Don't install .la files (Closes: #622469)
 -- Ubuntu Archive Auto-Sync <email address hidden>   Sat,  30 Apr 2011 13:12:54 +0000

Available diffs

Builds

Built packages

Package files