Publishing details

Changelog

amap-align (2.2-3) unstable; urgency=low

  * Standards-Version: 3.9.2 (no changes needed)
  * Debhelper 8 (compat+control)
  * debian/patches/fix-gcc-4.6.diff: Fix gcc-4.6 build error
    Closes: #624990
 -- Ubuntu Archive Auto-Sync <email address hidden>   Tue,  03 May 2011 08:09:38 +0000

Available diffs

Builds

Built packages

Package files