Publishing details

Changelog

libanyevent-dbd-pg-perl (0.03-3) unstable; urgency=low

  * Add libcommon-sense-perl into depends, closes: #615506,
    thanks for Salvatore Bonaccorso <email address hidden>.

libanyevent-dbd-pg-perl (0.03-2) unstable; urgency=low

  * Add perl group to Maintainer.
  * VCS-* records in debian/control.

libanyevent-dbd-pg-perl (0.03-1) unstable; urgency=low

  * Initial release. (Closes: #612718)
 -- Ubuntu Archive Auto-Sync <email address hidden>   Wed,  04 May 2011 09:35:30 +0000

Builds

Built packages

Package files