Publishing details

Changelog

libdebug (0.4.4-1) unstable; urgency=low
  * New upstream release to fix a compiler warning.  * Bump Standards-Version to 3.9.2 with no changes.  * Update the copyright file to the latest revision of the DEP 5    candidate format and bump the year on my copyright notice.  * Convert to multiarch:    - pass /usr/lib/triplet as "libdir" to dh_auto_install    - substitute DEB_HOST_MULTIARCH in libdebug0.install    - specify Multi-Arch: same for libdebug0 and Multi-Arch: foreign      for libdebug0-dev    - bump the debhelper build dependency to 8.1.3~ and add misc:Pre-Depends      for the libdebug0 package  * Upload to unstable. -- Peter Pentchev <email address hidden>  Tue, 19 Jul 2011 16:56:40 +0300

Builds

Built packages

Package files