Publishing details

Changelog

php-ps (1.3.6-6) unstable; urgency=low

  * Set section to 'php'

php-ps (1.3.6-5) unstable; urgency=low

  * Replace '#' by ';' in ps.ini, because it is deprecated
  * Set compat level to 5

php-ps (1.3.6-4) unstable; urgency=low

  * Rebuild to fullfill depend on php 5.3.1
 -- Jean-Louis Dupond <email address hidden>   Wed,  13 Jul 2011 11:01:45 +0000

Available diffs

Builds

Built packages

Package files