Publishing details

Changelog

libpdfbox-java (1:1.6.0+dfsg-1) unstable; urgency=low
  * New upstream release.  * Refresh patches.  * Set Standards-Version to 3.9.2 (no changes).  * Bump debhelper compatibility level to 8.  * Update filenames in debian/*.{install,links}.  * Remove runtime dependency on JRE (thanks lintian). -- gregor herrmann <email address hidden>  Sat, 02 Jul 2011 18:12:58 +0200

Builds

Built packages

Package files