Publishing details

Changelog

osm2pgsql (0.70.5+r25090-2ubuntu2) oneiric; urgency=low

  * debian/control: Update Recommends of NBS postgresql-8.4-postgis to -9.1.
 -- Martin Pitt <email address hidden>   Tue, 27 Sep 2011 14:55:26 +0200

Available diffs

Builds

Built packages

Package files