Publishing details

Changelog

cortado (0.6.0-1) unstable; urgency=low

  * New upstream release
  * Switch to debhelper level 7.
  * Update Standards-Version: 3.9.1.
  * Remove Build-Depends: quilt.
  * Minor fixes for get-orig-source.
 -- Ubuntu Archive Auto-Sync <email address hidden>   Mon,  17 Oct 2011 09:12:45 +0000

Available diffs

Builds

Built packages

Package files