Publishing details

Changelog

libapache2-mod-rpaf (0.6-2) unstable; urgency=low

  * New maintainer (Closes: #636732)
  * Use DEP5 debian/copyright format
  * Removed override for dh_auto_install (used debian/install file)
  * Cleanup override_dh_auto_clean and override_dh_auto_build
  * Set section for the package to httpd
 -- Ubuntu Archive Auto-Sync <email address hidden>   Fri,  28 Oct 2011 09:07:37 +0000

Available diffs

Builds

Built packages

Package files